PT-2012-1355
CVE-2010-5143
·
Published
2012-08-22
·
Updated
2012-08-22
Description by
CVSS 2.0
2.6
LowMetricsAV:L/AC:H/Au:N/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
McAfee VirusScan Enterprise versions prior to 8.8
Description
The issue allows local users with administrative privileges to disable the product by executing an unspecified Metasploit Framework module.
Recommendations
For versions prior to 8.8, update to version 8.8 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾