PT-2012-2472
CVE-2012-0296
·
Published
2012-05-21
·
Updated
2012-05-22
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Symantec Web Gateway versions 5.0.x before 5.0.3
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities in the management GUI. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For Symantec Web Gateway versions 5.0.x before 5.0.3, update to version 5.0.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾