PT-2012-2525
CVE-2012-0366
·
Published
2012-03-01
·
Updated
2012-03-01
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Unity Connection versions prior to 7.1.3b(Su2)
Description
The issue allows remote authenticated users to change the administrative password by leveraging the Help Desk Administrator role.
Recommendations
For versions prior to 7.1.3b(Su2), update to version 7.1.3b(Su2) or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾