PT-2012-2530

CVE-2012-0371

·

Published

2012-02-29

·

Updated

2018-01-05

Description by

CVSS 2.0
9.3
High
MetricsAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cisco Wireless LAN Controller (WLC) devices versions 4.x through 7.0 before 7.0.220.4
Description The issue allows remote attackers to read or modify the configuration of Cisco Wireless LAN Controller devices when CPU-based ACLs are enabled.
Recommendations For versions 4.x through 7.0 before 7.0.220.4, update to version 7.0.220.4 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Weakness enumeration
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾