PT-2012-2886
CVE-2012-0819
·
Published
2012-09-06
·
Updated
2012-09-07
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! versions 1.6.x through 1.7.3
Description
The issue allows remote attackers to obtain sensitive information via unknown vectors.
Recommendations
For Joomla! versions 1.6.x through 1.7.3, update to version 1.7.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾