PT-2012-3721
CVE-2012-2006
·
Published
2012-05-02
·
Updated
2019-02-26
Description by
CVSS 2.0
4.9
MediumMetricsAV:N/AC:M/Au:S/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Insight Management Agents versions prior to 9.0.0.0
Description
The issue allows remote attackers to modify data or cause a denial of service. The exact vectors used for the attack are not specified.
Recommendations
For versions prior to 9.0.0.0, update to version 9.0.0.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾