PT-2012-4286
CVE-2012-2825
·
Published
2012-06-26
·
Updated
2024-06-15
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 20.0.1132.43
Description
The issue is related to the XSL implementation, allowing remote attackers to cause a denial of service through unspecified vectors, resulting in an incorrect read operation.
Recommendations
For versions prior to 20.0.1132.43, update to version 20.0.1132.43 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾