PT-2012-4297
CVE-2012-2843
·
Published
2012-07-11
·
Updated
2024-06-15
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 20.0.1132.57
Description
A use-after-free issue allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors related to layout height tracking.
Recommendations
For versions prior to 20.0.1132.57, update to version 20.0.1132.57 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾