PT-2012-4299
CVE-2012-2846
·
Published
2012-08-06
·
Updated
2012-08-07
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 21.0.1180.57
Description
The issue is related to the improper isolation of renderer processes, allowing remote attackers to cause a denial of service due to cross-process interference via unspecified vectors.
Recommendations
For versions prior to 21.0.1180.57, update to version 21.0.1180.57 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾