PT-2012-4389
CVE-2012-2953
·
Published
2012-07-23
·
Updated
2017-12-22
Description by
CVSS 2.0
10
HighMetricsAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Symantec Web Gateway versions 5.0.x before 5.0.3.18
Description
The issue allows remote attackers to execute arbitrary commands via crafted input to application scripts in the management console.
Recommendations
For Symantec Web Gateway versions 5.0.x before 5.0.3.18, update to version 5.0.3.18 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾