PT-2012-4605
CVE-2012-3258
·
Published
2012-09-19
·
Updated
2017-08-29
Description by
CVSS 2.0
10
HighMetricsAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP Operations Orchestration version 9.0 through 9.02
Description
The issue allows remote attackers to execute arbitrary code. The exact vectors used for the attack are not specified.
Recommendations
For HP Operations Orchestration version 9.0 through 9.02, update to version 9.03 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾