PT-2012-5138
CVE-2012-4011
·
Published
2012-09-08
·
Updated
2012-09-17
Description by
CVSS 2.0
9.3
HighMetricsAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Cybozu KUNAI version prior to 2.0.6
Description
The issue allows remote attackers to execute arbitrary Java methods and obtain sensitive information or execute arbitrary commands via a crafted web site.
Recommendations
For versions prior to 2.0.6, update to version 2.0.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾