PT-2012-5526

CVE-2012-4629

·

Published

2012-09-12

·

Updated

2013-04-05

Description by

CVSS 2.0
7.8
High
MetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco ASA-CX Context-Aware Security module versions prior to 9.0.2-103 Prime Security Manager versions prior to 9.0.2-103
Description The issue allows remote attackers to cause a denial of service, resulting in disk consumption and application hang, via unspecified IPv4 packets that trigger log entries.
Recommendations For Cisco ASA-CX Context-Aware Security module versions prior to 9.0.2-103, update to version 9.0.2-103 or later. For Prime Security Manager versions prior to 9.0.2-103, update to version 9.0.2-103 or later.
Exploitability
Fix
Vendors
Affected products
Weakness enumeration
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾