PT-2013-1509

CVE-2012-0703

·

Published

2013-01-31

·

Updated

2017-08-29

Description by

CVSS 2.0
5.8
Medium
MetricsAV:N/AC:M/Au:N/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM InfoSphere Information Server versions 8.1, 8.5 before FP3, and 8.7
Description The issue allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks.
Recommendations For version 8.1, update to a fixed version. For version 8.5, apply FP3 or later. For version 8.7, update to a fixed version. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾