PT-2013-1592

CVE-2012-3286

·

Published

2013-02-16

·

Updated

2019-10-09

Description by

CVSS 2.0
6.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP ArcSight Connector Appliance versions 6.3 and earlier HP ArcSight Logger versions 5.2 and earlier
Description The issue allows remote authenticated users to obtain sensitive information, modify data, or cause a denial of service. The exact vectors used for exploitation are not specified.
Recommendations For HP ArcSight Connector Appliance versions 6.3 and earlier, update to a version later than 6.3. For HP ArcSight Logger versions 5.2 and earlier, update to a version later than 5.2.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾