PT-2013-1765
CVE-2012-5198
·
Published
2013-02-16
·
Updated
2019-10-09
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP ArcSight Connector Appliance versions prior to 6.3
HP ArcSight Logger versions 5.2 and earlier
Description
The issue allows remote attackers to obtain sensitive information via unknown vectors.
Recommendations
For HP ArcSight Connector Appliance versions prior to 6.3, update to version 6.3 or later.
For HP ArcSight Logger versions 5.2 and earlier, update to a version later than 5.2.
Found an issue in the description? Have something to add? Feel free to write us 👾