PT-2013-1774

CVE-2012-5207

·

Published

2013-03-09

·

Updated

2019-10-09

Description by

CVSS 2.0
9.0
High
MetricsAV:N/AC:L/Au:N/C:C/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Intelligent Management Center versions prior to 5.2 E0401 HP Intelligent Management Center for Automated Network Manager versions prior to 5.2 E0401
Description The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service. The exact vectors of the attack are unknown.
Recommendations For HP Intelligent Management Center versions prior to 5.2 E0401, update to version 5.2 E0401 or later. For HP Intelligent Management Center for Automated Network Manager versions prior to 5.2 E0401, update to version 5.2 E0401 or later.
Exploitability
Fix
Vendors
Affected products
Related identifiers
ZDI-13-062
Found an issue in the description? Have something to add? Feel free to write us 👾