PT-2013-1930
CVE-2012-6354
·
Published
2013-02-19
·
Updated
2018-10-30
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
IBM SAN Volume Controller and Storwize V7000 versions 6.x before 6.4.1.3
Description
The issue allows remote attackers to bypass authentication and obtain superuser access via IP packets. This affects the management GUI of the system.
Recommendations
For versions 6.x before 6.4.1.3, update to version 6.4.1.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾