PT-2013-2028

CVE-2012-6574

·

Published

2013-06-27

·

Updated

2017-08-29

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Fonecta verify module versions 7.x-1.x through 7.x-1.5
Description A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions 7.x-1.x through 7.x-1.5, update to version 7.x-1.6 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾