PT-2013-2282
CVE-2013-0384
·
Published
2013-01-17
·
Updated
2022-06-30
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Oracle MySQL versions 5.1.66 and earlier
Oracle MySQL versions 5.5.28 and earlier
Description
The issue affects the availability of the system, allowing remote authenticated users to exploit it via unknown vectors related to Information Schema.
Recommendations
For Oracle MySQL versions 5.1.66 and earlier, update to a version later than 5.1.66 to resolve the issue.
For Oracle MySQL versions 5.5.28 and earlier, update to a version later than 5.5.28 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾