PT-2013-2367
CVE-2013-0473
·
Published
2013-03-29
·
Updated
2017-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security AppScan Enterprise versions 5.6 and 8.x through 8.6
IBM Rational Policy Tester versions 5.6 and 8.x through 8.5.0.3
Description
The issue allows remote attackers to inject arbitrary web script or HTML via a crafted report, potentially leading to cross-site scripting (XSS) attacks.
Recommendations
For IBM Security AppScan Enterprise versions 5.6 and 8.x through 8.6, update to version 8.7 or later.
For IBM Rational Policy Tester versions 5.6 and 8.x through 8.5.0.3, update to version 8.5.0.4 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾