PT-2013-2446
CVE-2013-0590
·
Published
2013-08-27
·
Updated
2017-08-29
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Lotus Domino versions 8.5.0 through 8.5.3 FP4
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 8.5.0 through 8.5.3 FP4, update to version 8.5.3 FP5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾