PT-2013-2541
CVE-2013-0703
·
Published
2013-02-15
·
Updated
2013-02-15
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
imgboard versions prior to 1.22R6.1
imgboard versions prior to 2010u
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 1.22R6.1, update to version 1.22R6.1 or later.
For versions prior to 2010u, update to version 2010u or later.
Found an issue in the description? Have something to add? Feel free to write us 👾