PT-2013-2558
CVE-2013-0720
·
Published
2013-03-27
·
Updated
2013-03-28
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
COBIME application versions prior to 0.9.4
Description
The issue allows attackers to obtain sensitive information via an application that accesses the local filesystem, due to weak permissions for unspecified files.
Recommendations
For versions prior to 0.9.4, update to version 0.9.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾