PT-2013-2693
CVE-2013-0897
·
Published
2013-02-21
·
Updated
2024-06-15
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 25.0.1364.97 on Windows and Linux
Google Chrome versions prior to 25.0.1364.99 on Mac OS X
Description
The issue is caused by an off-by-one error in the PDF functionality, allowing remote attackers to cause a denial of service via a crafted document.
Recommendations
For Google Chrome versions prior to 25.0.1364.97 on Windows and Linux, update to version 25.0.1364.97 or later.
For Google Chrome versions prior to 25.0.1364.99 on Mac OS X, update to version 25.0.1364.99 or later.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾