PT-2013-2697
CVE-2013-0902
·
Published
2013-03-04
·
Updated
2017-09-19
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 25.0.1364.152
Description
A use-after-free issue in the frame-loader implementation can be exploited by remote attackers to cause a denial of service or possibly have other unspecified impacts. The exact vectors used for the exploitation are not specified.
Recommendations
For versions prior to 25.0.1364.152, update to version 25.0.1364.152 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾