PT-2013-2728
CVE-2013-0934
·
Published
2013-05-07
·
Updated
2013-05-07
Description by
CVSS 2.0
4.0
MediumMetricsAV:N/AC:L/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EMC RSA Archer versions 5.x before 5.3SP1
Archer Smart Suite Framework versions 4.x
Description
The issue allows remote authenticated users to bypass intended access restrictions and modify global reports.
Recommendations
For EMC RSA Archer versions 5.x before 5.3SP1, update to version 5.3SP1 or later.
For Archer Smart Suite Framework versions 4.x, there is no information about a newer version that contains a fix for this issue.
Found an issue in the description? Have something to add? Feel free to write us 👾