PT-2013-2737

CVE-2013-0943

·

Published

2013-07-31

·

Updated

2013-07-31

Description by

CVSS 2.0
4.6
Medium
MetricsAV:L/AC:L/Au:S/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions EMC NetWorker versions 7.6.x through 8.0
Description The issue allows local users to obtain sensitive configuration information by leveraging operating-system privileges to perform decryption with the nsradmin function.
Recommendations For EMC NetWorker versions 7.6.x through 8.0, update to version 8.1 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾