PT-2013-2886
CVE-2013-1114
·
Published
2013-02-13
·
Updated
2013-02-14
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Unity Express versions prior to 8.0
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities that allow remote attackers to inject arbitrary web script or HTML. The exact vectors used for the injection are not specified.
Recommendations
For versions prior to 8.0, update to version 8.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾