PT-2013-2898
CVE-2013-1128
·
Published
2013-02-15
·
Updated
2013-02-18
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cisco Unified MeetingPlace versions prior to 7.1(2.2000)
Description
The issue involves multiple cross-site request forgery (CSRF) vulnerabilities in the server. These vulnerabilities allow remote attackers to hijack the authentication of victims via unknown vectors.
Recommendations
For versions prior to 7.1(2.2000), update to version 7.1(2.2000) or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾