PT-2013-2904
CVE-2013-1134
·
Published
2013-02-27
·
Updated
2013-02-28
Description by
CVSS 2.0
7.1
HighMetricsAV:N/AC:M/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Unified Communications Manager (CUCM) versions 9.0 through 9.1(1)
Description
The issue concerns the Location Bandwidth Manager (LBM) Intracluster-communication feature, which does not require authentication from the remote LBM Hub node. This allows remote attackers to conduct cache-poisoning attacks against transaction records, resulting in a denial of service due to bandwidth-pool consumption and call outage.
Recommendations
For Cisco Unified Communications Manager (CUCM) versions 9.0 through 9.1(1), update to version 9.1(1) or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾