PT-2013-2907
CVE-2013-1137
·
Published
2013-02-27
·
Updated
2013-02-28
Description by
CVSS 2.0
7.8
HighMetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Unified Presence Server (CUPS) versions 8.6 through 9.1
Description
The issue allows remote attackers to cause a denial of service, specifically CPU consumption, by sending crafted packets to the SIP TCP port.
Recommendations
For versions 8.6 through 9.1, update to version 9.1.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾