PT-2013-2938
CVE-2013-1170
·
Published
2013-04-11
·
Updated
2013-04-29
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cisco Prime Network Control System (NCS) versions prior to 1.1.1.24
Description
The issue allows remote attackers to change the configuration or cause a denial of service via unspecified vectors due to a default password for the database user account.
Recommendations
For versions prior to 1.1.1.24, update to version 1.1.1.24 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾