PT-2013-2952
CVE-2013-1184
·
Published
2013-04-25
·
Updated
2013-04-25
Description by
CVSS 2.0
7.8
HighMetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Unified Computing System (UCS) versions 1.x before 1.2(1b)
Description
The issue affects the management API in the XML API management service of the Manager component, allowing remote attackers to cause a denial of service via a malformed request.
Recommendations
For versions 1.x before 1.2(1b), update to version 1.2(1b) or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾