PT-2013-3390

CVE-2013-1784

·

Published

2013-03-27

·

Updated

2013-03-28

Description by

CVSS 2.0
2.1
Low
MetricsAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Clean Theme versions prior to 7.x-1.3
Description The issue is related to a cross-site scripting (XSS) vulnerability. This vulnerability allows remote authenticated users with the administer themes permission to inject arbitrary web script or HTML.
Recommendations For versions prior to 7.x-1.3, update to version 7.x-1.3 or later to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾