PT-2013-3459
CVE-2013-1905
·
Published
2013-06-20
·
Updated
2017-08-29
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Zero Point theme versions 7.x-1.x before 7.x-1.9
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For Zero Point theme versions 7.x-1.x before 7.x-1.9, update to version 7.x-1.9 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾