PT-2013-3630

CVE-2013-2268

·

Published

2013-02-23

·

Updated

2017-09-19

Description by

CVSS 2.0
7.5
High
MetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 25.0.1364.97 on Windows and Linux Google Chrome versions prior to 25.0.1364.99 on Mac OS X
Description The issue is related to a high severity security problem in the MathML implementation in WebKit. It has unknown impact and remote attack vectors.
Recommendations For Google Chrome on Windows and Linux, update to version 25.0.1364.97 or later. For Google Chrome on Mac OS X, update to version 25.0.1364.99 or later.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾