PT-2013-3664
CVE-2013-2321
·
Published
2013-05-02
·
Updated
2019-10-09
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP Service Manager Web Tier version 9.31 before 9.31.2004 p2
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For HP Service Manager Web Tier version 9.31 before 9.31.2004 p2, update to version 9.31.2004 p2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾