PT-2013-3868

CVE-2013-2651

·

Published

2013-10-23

·

Updated

2017-08-29

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions BoltWire versions 3.5 and earlier
Description The issue allows remote attackers to inject arbitrary web script or HTML. This can be achieved via the content parameter or the p parameter to the "index.php" endpoint.
Recommendations For BoltWire versions 3.5 and earlier, update to a version later than 3.5 to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾