PT-2013-3882

CVE-2013-2707

·

Published

2013-05-10

·

Updated

2013-05-10

Description by

CVSS 2.0
6.8
Medium
MetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Login With Ajax plugin versions prior to 3.1
Description A cross-site request forgery issue allows remote attackers to hijack the authentication of arbitrary users for requests that modify the plugin's settings.
Recommendations For versions prior to 3.1, update to version 3.1 or later to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾