PT-2013-3967
CVE-2013-2846
·
Published
2013-05-21
·
Updated
2017-09-19
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 27.0.1453.93
Description
A use-after-free issue in the media loader allows remote attackers to cause a denial of service or possibly have other unspecified impacts via unknown vectors.
Recommendations
For versions prior to 27.0.1453.93, update to version 27.0.1453.93 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾