PT-2013-3976

CVE-2013-2855

·

Published

2013-06-04

·

Updated

2017-09-19

Description by

CVSS 2.0
5.0
Medium
MetricsAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 27.0.1453.110
Description The issue affects the Developer Tools API in Google Chrome, allowing remote attackers to cause a denial of service due to memory corruption, or possibly have other unspecified impacts. The exact vectors used for the attack are not specified.
Recommendations For versions prior to 27.0.1453.110, update to version 27.0.1453.110 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
DSA-2706-1
MGASA-2013-0194
Found an issue in the description? Have something to add? Feel free to write us 👾