PT-2013-3988
CVE-2013-2867
·
Published
2013-07-10
·
Updated
2017-09-19
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 28.0.1500.71
Description
The issue is related to the improper prevention of pop-under windows in Google Chrome, allowing remote attackers to have an unspecified impact via a crafted web site.
Recommendations
For versions prior to 28.0.1500.71, update to version 28.0.1500.71 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾