PT-2013-3999

CVE-2013-2879

·

Published

2013-07-10

·

Updated

2017-09-19

Description by

CVSS 2.0
5.8
Medium
MetricsAV:N/AC:M/Au:N/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 28.0.1500.71
Description The issue arises from improper determination of the circumstances under which a renderer process can be considered a trusted process for sign-in and subsequent sync operations. This makes it easier for remote attackers to conduct phishing attacks via a crafted web site.
Recommendations For versions prior to 28.0.1500.71, update to version 28.0.1500.71 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
DSA-2724-1
MGASA-2013-0234
Found an issue in the description? Have something to add? Feel free to write us 👾