PT-2013-4270
CVE-2013-3274
·
Published
2013-07-18
·
Updated
2013-07-29
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
EMC Avamar Server and Avamar Virtual Edition versions prior to 7.0
Description
The issue is related to improper authorization for calls to Java RMI methods. This allows remote authenticated users to execute arbitrary code.
Recommendations
For versions prior to 7.0, update to version 7.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾