PT-2013-4340

CVE-2013-3382

·

Published

2013-06-26

·

Updated

2013-06-27

Description by

CVSS 2.0
7.8
High
MetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco Adaptive Security Appliances (ASA) Next-Generation Firewall module versions 9.x through 9.1.1.8 Cisco Adaptive Security Appliances (ASA) Next-Generation Firewall module versions 9.1.2.x through 9.1.2.11
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload or traffic-processing outage, via fragmented IPv4 or IPv6 traffic.
Recommendations For versions 9.x through 9.1.1.8, update to version 9.1.1.9 or later. For versions 9.1.2.x through 9.1.2.11, update to version 9.1.2.12 or later.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾