PT-2013-4528
CVE-2013-3627
·
Published
2013-10-05
·
Updated
2018-12-13
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
McAfee Managed Agent (MA) versions prior to 4.5.0.1927
McAfee Managed Agent (MA) version 4.6 before 4.6.0.3258
Description
The issue allows remote attackers to cause a denial of service, resulting in a service crash, via a malformed HTTP request.
Recommendations
For versions prior to 4.5.0.1927, update to version 4.5.0.1927 or later.
For version 4.6 before 4.6.0.3258, update to version 4.6.0.3258 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾