PT-2013-4743
CVE-2013-3920
·
Published
2013-11-27
·
Updated
2013-11-29
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Jahia xCM versions prior to 6.6.2
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via the
about me field.Recommendations
For versions prior to 6.6.2, update to version 6.6.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾