PT-2013-5147
CVE-2013-4703
·
Published
2013-09-10
·
Updated
2018-10-30
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Office versions prior to 9.3.1
Description
A cross-site scripting (XSS) issue exists in the top-page customization feature, allowing remote attackers to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For versions prior to 9.3.1, update to version 9.3.1 or later to resolve the issue. As a temporary workaround, consider restricting access to the top-page customization feature until a patch is applied.
Found an issue in the description? Have something to add? Feel free to write us 👾