PT-2013-5158
CVE-2013-4715
·
Published
2013-11-06
·
Updated
2013-11-07
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Tiki Wiki CMS Groupware versions 6.0 through 6.12LTS
Tiki Wiki CMS Groupware versions 9.0 through 9.6LTS
Tiki Wiki CMS Groupware versions 10.0 through 10.3
Tiki Wiki CMS Groupware versions 11.0
Description
A SQL injection issue allows remote attackers to execute arbitrary SQL commands via unspecified vectors.
Recommendations
For versions 6.0 through 6.12LTS, update to version 6.13LTS or later.
For versions 9.0 through 9.6LTS, update to version 9.7LTS or later.
For versions 10.0 through 10.3, update to version 10.4 or later.
For version 11.0, update to version 11.1 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾